• head_banner_03
  • head_banner_02

Աուդիո SIP ինտերկոմ մոդել JSL81

Աուդիո SIP ինտերկոմ մոդել JSL81

Կարճ նկարագրություն՝

JSL81-ը աուդիո SIP ինտերկոմ է՝ առաջադեմ աուդիո համակարգով և արձագանքի չեղարկման գործառույթով: Սենսորային էկրանի կառավարման վահանակի միջոցով կարող եք խոսել այցելուների հետ ցանկացած պահի:

JSL81-ը առաջարկում է անբանալի կառավարում և հարմարավետություն այն օգտատերերի համար, ովքեր բացում են դուռը առանց բանալու: Դուռը կարող է բացվել հեռակա կարգով, եթե կա էլեկտրոնային դռան կողպեք: Այն«Իդեալական է ինտերնետում հաղորդակցության և անվտանգության կառավարման համար, ինչպիսիք են բիզնեսը, ինստիտուցիոնալ և բնակելի ծրագրերը։


Ապրանքի մանրամասներ

Ապրանքի պիտակներ

JSL81

JSL81-ը աուդիո SIP ինտերկոմ է՝ առաջադեմ աուդիո համակարգով և արձագանքի չեղարկման գործառույթով: Սենսորային էկրանի կառավարման վահանակի միջոցով կարող եք խոսել այցելուների հետ ցանկացած պահի:
JSL81-ը առաջարկում է անբանալի կառավարում և հարմարավետություն այն օգտատերերի համար, ովքեր բացում են դուռը առանց բանալու: Դուռը կարող է բացվել հեռակա կարգով, եթե կա էլեկտրոնային դռան կողպեք: Այն«Իդեալական է ինտերնետում հաղորդակցության և անվտանգության կառավարման համար, ինչպիսիք են բիզնեսը, ինստիտուցիոնալ և բնակելի ծրագրերը։

Արտադրանքի առանձնահատկությունները

• Ալյումինե մակերես, մետաղական ներքևի պատյան

• 2 զանգի կոճակ

• DTMF ռեժիմ՝ Ներսում-Բանդ, RFC2833 և SIP INFO

• DHCP/Ստատիկ/PPPoE

•STUN, Սեսիայի ժամանակաչափ

• DNS SRV/ Հարցում/NATPR Հարցում

• HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP TLS-ի, SRTP-ի միջոցով

• Կարգավորումների պահուստավորում/վերականգնում

• Սիստեմային գրանցամատյան

•SNMP/TR069

• Կարգավորման վեբ-հիմնված կառավարում

• HTTP/HTTPS վեբ կառավարում

• Ավտոմատ մատակարարում՝ FTP/TFTP/HTTP/HTTPS/PnP

• Հարմարավետության աղմուկի գեներատոր (CNG)

• Ձայնային ակտիվության հայտնաբերում (VAD)

• Կոդեկ՝ PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Լայնաշերտ կոդեկ՝ G.722

•Երկու-ճանապարհային աուդիո հոսք

• HD ձայն

• Գործողության URL/Ակտիվ URI հեռակառավարիչ

• Լռելյայն ավտոմատ պատասխան

• Դռան հեռախոսի հնարավորություններ

• Դռան մուտք. DTMF ազդանշաններ

• 2 SIP գիծ, ​​երկու SIP սերվերներ

Ապրանքի մանրամասներ

Երկկոճակով SIP ինտերկոմ

•HD ձայն

•Դռան մուտք. DTMF ազդանշաններ

•Իդեալական է բիզնեսի, ինստիտուցիոնալ և բնակելի տարածքների համար

•Բացեք հեռակա կարգով, եթե կա էլեկտրոնային դռան կողպեք

•Երկակի SIP գիծ, ​​երկակի SIP սերվերներ

•Դռան հեռախոսի առանձնահատկությունները

•Երկկողմանի աուդիո հոսք

mj1

Բարձր կայունություն և հուսալիություն

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP TLS-ի, SRTP-ի միջոցով

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Հարցում/NATPR Հարցում

•STUN, սեսիայի ժամանակաչափ

•DHCP/Ստատիկ/PPPoE

•DTMF ռեժիմ՝ In-Band, RFC2833 և SIP INFO

mj2-02
ինտերկոմ_SIP

SIP

intercom_voice JSL88

HD աուդիո

ինտերկոմ_ONVIF

Օնվիֆ

ինտերկոմ_IK10

IK10

Ինտերկոմ_IP65

IP65

ինտերկոմ_C

-20℃~65℃

Հեշտ կառավարում

•Ավտոմատ մատակարարում՝ FTP/TFTP/HTTP/HTTPS/PnP

•Կարգավորում HTTP/HTTPS վեբի միջոցով

•Կարգավորման վեբ-հիմնված կառավարում

•SNMP/TR069

•Կարգավորումների պահուստավորում/վերականգնում

•Սիսլոգ

打印

  • Նախորդը՝
  • Հաջորդը՝

  • Գրեք ձեր հաղորդագրությունը այստեղ և ուղարկեք այն մեզ